Per gli utilizzatori di Firefox…

Ultimo aggiornamento:

Se utilizzi il browser Firefox ti consigliamo di aggiornarlo alla versione 72.0.1 (praticamente l’ultima…) in quanto le precedenti sono o potrebbero essere affette da una falla di sicurezza che, se sfruttata, potrebbe permettere ad un aggressore di prendere il controllo completo del sistema.

Per maggiori informazioni puoi fare riferimento a questo articolo, le piattaforme interessate sono Windows, macOS e Linux.

Lascia un commento

Il tuo indirizzo email non sarà pubblicato. I campi obbligatori sono contrassegnati *