Problemi con l’invio dei messaggi e-mail dal portale

Da un paio di giorni abbiamo notato che si verificano alcuni problemi con l’invio di email verso alcuni provider, in particolare @inwind.it. Questi problemi abbiamo scoperto essere causati dall’inclusione in alcune Blacklist dei server di posta di Aruba.it utilizzati dal nostro Portale.

Stiamo lavorando per risolvere il problema trasferendo i servizi di posta elettronica di CineWeb.Cloud su un altro server e questa operazione dovrebbe terminare domani mattina.

Nel frattempo le iscrizioni on-line, il ripristino della password e le notifiche dei ticket di assistenza potrebbero non funzionare correttamente per alcuni utenti.

Consigliamo di ripetere eventuali richieste di “password dimenticata” a partire da domani mattina (dalle ore 9:00 in poi) e qualora doveste notare ancora problemi vi preghiamo di aprire un ticket di assistenza per segnalare il problema AVENDO CURA DI ANNOTARE IL NUMERO DI TICKET così da poter leggere eventuali risposte allo stesso anche senza ricevere le notifiche via mail (le istruzioni per verificare lo stato di un ticket senza ricevere le notifiche le trovate QUI).

Ci scusiamo per il disagio, comunque indipendente da noi…

Aggiornamento del 16/07/2020:

il trasferimento dei servizi di posta elettronica è stato completato e sembra che il normale svolgimento delle operazioni legate all’invio di mail sia ripreso. Vi preghiamo di aprire sempre un ticket con l’assistenza quando ritenete che ci siano problemi con l’invio di email da parte nostra, ovviamente dopo aver verificato che la mail non ricevuta non sia finita nello SPAM/Posta Indesiderata

Lascia un commento

Il tuo indirizzo email non sarà pubblicato. I campi obbligatori sono contrassegnati *